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Objectives  
When you complete this workshop you will be able to:  

• Type in MS Word;  
• Perform basic formatting of text;  
• Know font basics;  
• Know how to open, close, and save documents  

What is Microsoft Word?  
Microsoft Word is also called MS Word or just 
Word. We use MS Word to:  

° Create new documents 
° Format documents 
° Edit documents 

Microsoft Word is:  
• A word processing application  
• A word processing program  
• A word processing package  
• A word processor  

 
All of these mean the same thing.  
Each Word document is saved in a file on the computer’s hard drive. If you have 10 
documents, then you have 10 files. A document can be very short or very long. Even 
a document with 100 pages can be saved as one file.  
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Creating a document  
Start MS Word  
Step 1:  
 Open the Start Menu 
Step 2:  
 Open the All Programs Menu 
Step 3:  

Find Microsoft Word on the Program Menu (usually under Microsoft Office 
and   left click once) 

 
This is also called “opening the program” or “launching the program.” 
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Navigating Word 2010 

Toolbar 
As you will quickly realize once you launch Word 2010 the toolbar is the same as 
Word 2007. The area that spans the top of the screen is called the Ribbon. Here you 
will be able to find the most popular commands. This will facilitate your navigation 
throughout Word. 

 

There are three components to the ribbon. 

1. Tabs: There are 9 basic tabs across the top that represent an area of activity. 
2. Groups: Each tab has several groups 
3. Commands: A command is a place in which you enter information.  

 

 

The dialog box launches a window that displays more options related to the group.  
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Typing in MS Word Text Area  

 
 

 

The white space below the toolbar that resembles a blank page is the “text area”. 
The blinking vertical line in the upper left corner of the text area is the cursor; it is 
also called the insertion point. The text you type will appear on the page at this 
location.  

Here are some basic rules for typing on a computer:  

• Hold down the Shift key to get capital (uppercase) letters. Let go of the    
              shift key when you want to go back to small (lowercase) letters.  
 

• If you’d like to type further down press ENTER. Continue pressing the key 
until the cursor appears where you would like to continue typing. Never 
press ENTER in the middle of a paragraph. 

 
• The Tab key indents paragraphs and moves the insertion point half an 

inch.  
 

• Type two spaces after each period and one space after each word.  
 
• Do not type a small L (l) when you want a number one (1). They are 

different.  
• If you are typing ALL CAPITAL LETTERS, press the Caps Lock key once.  

              Press Caps Lock to return to normal text.   
 
• Notice that your mouse arrow changes into a cursor that looks like a 
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capital “I” when it’s inside the Word document window. There is also a 
blinking cursor where you are typing. (You may see two cursors.) To 
move the blinking cursor to a different place, you can move the mouse 
cursor to that place and click once.  

 
• To erase a mistake, you can use the Backspace key. This will erase to the 

left.  
 

• You can also use the Delete key to erase mistakes. This will erase to the 
right (The opposite of Backspace).  

 
• To move the blinking cursor throughout the document without erasing, 

and without making extra spaces, use the four arrow keys (also called 
cursor keys).  

 
Practice  

° Type a short description of your life, your childhood, your job, or 
your family (about 100-150 words).  

° Make at least three separate paragraphs. Press the Enter key once 
at the end of each paragraph. Use the Tab key to indent the 
beginning of each paragraph. If you press Tab twice, use the 
Backspace key to go back (delete the extra tab).  

° Practice using the arrow keys and the Backspace key and the Delete 
key-learn how these keys work.  

° Practice moving the blinking cursor by placing your mouse cursor 
somewhere and clicking once. Try typing more text in the place where 
you moved the cursor.  
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Cut, Copy and Paste Text                        

These three functions are used frequently not only in MS Word, but in other 
Windows applications as well. In Microsoft Word, you can cut (delete) text from one 
area of the document and save that text so it can be pasted elsewhere in the 
document.  

When you cut text, it is stored on the Clipboard. Information stored on the 
Clipboard stays there until new information is either cut or copied. Each time you 
execute Cut or Copy, you replace the old information on the Clipboard with 
whatever you just cut or copied. You can paste Clipboard information as often as 
you like.  

 
Cut- by Using the Icon  

1. Type the following:
I want to move. I am content where I am.  

2. Highlight "I want to move."  

3. Click on the Cut icon.   
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4. Your text should now read.  
5. "I am content where I am."  

Paste- by Using the Icon  
1. Place the cursor after the period in the sentence 
  "I am content where I am." 
2. Press the Spacebar to leave a space.  

3. Click on the Paste icon.      
4. Your text should now read.  
5. "I am content where I am. I want to move."  

Paste Preview  
In Microsoft Word 2010 there is an option for pasting where you are able to see 

what you are going to paste before you paste it. To do this Right-click the mouse 

over the area where you want to paste and move the mouse over the paste option. 

There you will see all the different options and preview show up. 

 
 

Alternate Method --Cut by Using Keys  
1. Type the following:   

I want to move. I am content where I am.  
2. Highlight "I want to move."  
3. Press Ctrl-x.  
4. Your text should now read.   
5. "I am content where I am." 

Alternate Method --Paste by Using Keys  
 

1. Place the cursor after the period in the sentence: "I am content where I 
am." 
2. Press the Spacebar to leave a space.  
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3. Press Ctrl-v.  
4. Your text should now read.   
5. "I am content where I am. I want to move." 

Alternate Method --Cut by using the mouse 
1. Type the following:   

I want to move. I am content where I am.  
2. Highlight "I want to move."  
3. Right click on the mouse and chose Cut from the drop down menu.  
4. Your text should now read "I am content where I am." 

Alternate Method --Paste by using the mouse 
1. Place the cursor after the period in the sentence: "I am content where I 
am." 
2. Press the Spacebar to leave a space.  
3. Right click on the mouse and select Paste from the drop down menu.  
4. Your text should now read.   
5. "I am content where I am. I want to move." 

Undo and Redo  
You can quickly undo most commands you execute by using Undo. If you then 

change your mind, you can use Redo.    
 

1. Type Undo example. 

2. Click on . 
3. The typing should disappear. 

4. Click . 
5. The typing should reappear. 
6. Highlight "Undo example." 

Undo & Redo by Using Keys  
1. Type: Undo example.  
2. Press Ctrl-z. The typing should disappear.   
3. Press Ctrl-y. The typing should reappear.  
4. Highlight "Undo example." 
5. Press Ctrl-u to underline.  
6. Press Ctrl-z. The underline should be removed. . 
7. Press Ctrl-y. The underline should reappear.  
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Highlighting Text  
Highlighting by Using the F8 (or Shift) and Arrow Keys *F8 and Shift are 
interchangeable in this case. Shift must stay pressed while you highlight while the 
F8 key does not.  

1. Place the cursor before or after the text you wish to highlight and click the 
left mouse button.  
2. Press the F8 key (or Shift), which will serve as an "anchor" showing where 
text   you wish to highlight begins or ends.  
3. Press the appropriate arrow key (left arrow to move to the left, or right 
arrow to move to the right) until the text is highlighted. You can use the up or 
down arrow key to highlight one line at a time. Press Esc to remove the 
anchor.  

Highlighting by Using the Mouse  
1. Place the cursor before or after the text you wish to highlight.  
2. Hold down the left mouse button.   
3. Move the mouse left, right, up, or down until the text is highlighted.  
 

Boldface, italics, and underlying 
 

 
The Formatting Toolbar  
Boldface, italics, and underlying are done with three buttons on the Formatting 
Toolbar near the top of the Word program window. They look like:  
 

   
 

1. Select the text you want to format.  
2. Click the button for the kind of formatting you want; B: bold, I: italics,  
    U: underlined  

 
If you do not see these buttons, open the View menu and go to Toolbar s. A sub-
menu opens. Select Formatting. This will make Formatting toolbar appear.  
 

Practice:  
• Select one word in your story and make it bold.  
• Select one word in your paragraph and make it italic. 

-Select two words side by side in the italic paragraph. Make them bold. (they 
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will be bold and italic.)  
• Select one complete sentence and make it underlined.  
• Select one word in the underlined sentence. Click on the underline button in 

the toolbar.  
• (The underlining should go away for the selected word.) 

Experiment with taking away the underlining, boldface, 
and italics.  

• Experiment with combining these formats. Make a sentence both italics and 
underlined, or all three: bold, italic and underlined.  

Font Size  
In Microsoft Word, you can change the size of your font (text). The following 
exercise illustrates changing the font size.  

 
 

1. Type: "I am the smallest. I am a little bigger. I am the biggest."   
2. Highlight “I am the smallest.” 

3. In the Font Size box on the Tool Bar, type 8.  
 

4. Press Enter.  
5. Highlight “I am a little bigger.” 

6. In the Font Size box  the Tool Bar, type 14.  
7. Press Enter.  
8. Highlight “I am the biggest.” 

9. In the Font Size box on the Tool Bar, type 24.  
10. Press Enter. 

Alternative Method - Changing the font size of data: 
1. Type: "I am the smallest. I am a little bigger. I am the biggest." 
2. Highlight “I am the smallest.” 

3. Click on  until the Font size box reaches 8. 
4. Highlight “I am a little bigger.” 

5. Click on  until the Font size box reaches 14. 
6. Highlight “I am the biggest.” 

7. Click on   until the font size box reaches 24. 
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Fonts  
In Microsoft Word, you can change the font (the "family" of type you use for your 
text). This feature is illustrated in the following exercise:  

1. Type and highlight the following: Arial Courier Times New Roman  
2. Click on the downwards arrow next to the Font box to display different 

font options.  
3. Click on "Arial" and press Enter. 
4. Highlight "Courier."  
5. Click on the downwards arrow next to the Font box to display different 

font options and select Courier.  
6. Click on this or press Enter.  
7. In the box below the Font field, click on "Courier."  
8. Click on OK.  
9. Highlight "Times New Roman."  
10. Click on the downwards arrow next to the Font box to display different 

font options and then select Times New Roman.  
11. Click this or press Enter.   

Your text should now look similar to the following: "Arial Courier Times New 
Roman” 

Paragraph formatting 
 

Line Spacing   
Line Spacing sets the amount of space between lines within a paragraph. Single 
spacing is the default. The spacing for each line is set to accommodate the largest 
font on that line. If there are smaller fonts on the line, there will appear to be extra 
space between lines where the smaller fonts are located. At 1.5 lines, the Line 
Spacing is set to one-and-a-half times the single-space amount. For double-spaced 
lines, the line spacing is set to two times the single-space amount. 

 
Practice:  

1. Highlight the first paragraph you typed. 

2. Click on the corner of the paragraph box: 

. 
3. After doing so this window will appear:
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4. Click to open the drop-down menu on the Line Spacing field. 
5. Click on 1.5 Lines. 
6. Click on OK. 
7. Your line spacing for the paragraph should now be 1.5. 

You can also click on the Page Layout tab. This will display multiple options for 
formatting your document. You can also alter the spacing right from the ribbon if 
necessary.  

 

First-Line Indent 
This exercise will demonstrate how you can indent the left side of the first line of 
your paragraph, as in the following example.  
Example --First-line Indent  

The first-line indent feature indents the first line of the paragraph. 
The amount of the indent is specified in the By field. The remainder of 
the paragraph is indented by the amount specified in the Indentation 
field.
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Practice:  

1. Highlight the second paragraph you typed.  
2. Click on the corner of the paragraph box: 

  

3. Click on the Indents and Spacing tab, if that tab is not in the front.  
4. Click to open the drop-down menu on the Special field.  
5. Click on First Line.  
6. Enter 0.25" in the By field.  
7. Click on OK.  
8. The first line of your paragraph should now be indented .25 inches.  

Special Note: To remove the first line indent:  

1. Place the cursor anywhere in the paragraph.  
2. Click on Format.  
3. Highlight Paragraph. Press Enter.  
4. Click on the Indents and Spacing tab, if that tab is not in the front.  
5. Click in the Special pull-down menu; then click on None.  
6. Click on OK.  

Indentation  
Indentation allows you to indent your paragraph from the left or right margin. The 
following examples show different types of indentation.  
Example --Indentation  

We will use this paragraph to illustrate several Word features. It will be 
used to illustrate Space Before, Space After, and Line Spacing. Space Before 
tells Word how much space to leave before the paragraph. Space After tells 
Word how much space to leave after the paragraph. Line Spacing sets the 
space between each line within a paragraph.  

We will use this paragraph to illustrate some additional Word 
features. It will be used to illustrate first-line indent. With 
first-line indent, you can indent the first line of your 
paragraph. We will also look at Indentation. Indentation 
enables you to indent from the left or right margins of your 
document.



 

 17 

Practice:  
1. Highlight the second paragraph, beginning with "We will use" and ending 
with "of your document."  
2. Click on the corner of the paragraph box: 

. 
3. Click on Indents and Spacing, if that tab is not already in front.  
4. Under “Indentation” type 1" in the Left field.  
5. Type 1" in the Right field.  
6. Click on OK.  

Your paragraph should now be indented one inch from both the left and right 
margins, as in the example.  

Hanging Indent 
 The hanging indent feature indents all but each line of the paragraph.  

1. Type the following:  
Hanging Indent: The hanging indent feature indents the 
first line by the amount specified in the Left field. The 
amount in the Left field plus the amount specified in the 
By field indent all subsequent lines.  

2. Highlight the paragraph you just typed 
3. Click on the arrow in the corner of the paragraph area. And a dialog 

like this will appear: 
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4. Click on the Indents and Spacing tab, if that tab is not in the front. 
5. In the Special field, click to open the pull-down menu. Click on 

Hanging. 
6. In the By box, type 2.0". 
7. Click on OK. 
8. Place the cursor after the colon following "Hanging Indent." 
9. Press the Tab key. 
10. Notice how the indentation changes.  

 

 
 

 



 

 19 

Alignment  
 

 
 
Microsoft Word gives you a choice of several types of alignment. Left-justified text is 
aligned on the left side. It is the default setting.  
Most documents are left-aligned (or left-justified). Sometimes a title is centered.  

Alignment works on the whole paragraph. If you want to center just one word, you 
must put that word on a line by itself (use the Enter key).  

In addition to the toolbars you can also use the menu bar to access the formatting 
tools.  

Example --Left-Justified  
Sample Paragraph  
 
This is a sample paragraph. It is used to illustrate alignment. Left-
justified text is aligned on the left. Right-justified text is aligned on 
the right. Centered text is centered between the left and right 
margins. You can use Center to center your titles. Justified text is 
flush on both sides. 

 

Right-justified text is aligned on the right side.  
Example --Right-Justified  

Sample Paragraph  

This is a sample paragraph. It is used to illustrate alignment. Left- 
justified text is aligned on the left. Right-justified text is aligned with 

on the right. Centered text is centered between the left and right 
margins. You can use Center to center your titles. Justified text is 

flush on both sides.  
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Centered text is centered between the left and right margins.  
Example --Centered  

 
Sample Paragraph  

This is a sample paragraph. It is used to illustrate alignment. Left-justified 
text is aligned on the left. Right-justified text is aligned with on the right. 
Centered text is centered between the left and right margins. You can use 

Center to center your titles. Justified text is flush on both sides.  

The following exercises demonstrate how to justify text.  

Right Justify by Using the Keyboard.   

1. Highlight the text.  
2. Press Ctrl-r.  
3. The paragraph should now be right-aligned.  

 
Left Justify by Using the Keyboard. 

1. Highlight the text.   
2. Press Ctrl-l.  
3. The paragraph should now be left-aligned.  
 

Right Justify by Using the Icon  

1. Highlight the text.   

2. Click on the Align Right icon  
3. The paragraph should now be right-aligned.  

Left Justify by Using the Icon  

1. Highlight the text.  
2. Click on the Align Left icon  
3. The paragraph should now be left-aligned.  

 
Justify and Center by Using the Keyboard.  

1. Highlight the text.  
2. Press Ctrl-e. The text should now be centered.  
3. Press Ctrl-j. The text should now be justified.   
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Justify and Center by Using the Icon  

1. Highlight the text.  

2. Click on the Center icon  . The text should now be centered.  

3. Click on the Justify icon .  The text should now be justified.  

Document Views 
With word, you can display your document in one of four views: Print Layout, Full 
Screen Reading, Web Layout or Draft. To access these different layouts click on the 
View tab. 

  

Print Layout: This view is the most often used and shows such formatting as line 
spacing, font, point size, and italics. Multiple-column text is displayed in one 
continuous column.  

Outline View: Outline view displays the document in outline form. Headings can 
be displayed without the text. A heading can be moved and the accompanying text 
moved with it.  

Web Layout view The Online Layout view optimizes the document for online 
viewing (viewing the document in a browser).  

Before moving ahead, check to make sure you are in Normal view:  

1. Click on the View tab.  
2. Click the left mouse button.  
3. Under “Document Views” the icon for “Print Layout” should be highlighted. 
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Other Tools  
 

Spell Check  
Word checks your spelling and grammar as you type. Spelling errors display with a 
red wavy line under the word. This will happen automatically as you type unless 
you turn this feature off. Spelling errors are noted in the document with a red 
underline. Grammar errors are indicated by a green underline. To disable this 
feature, click on the Review tab, and then click on Spelling and Grammar located 
in the proofing group. A dialog box, like the one below will appear, click on Options, 
and then uncheck/check "Check spelling as you type" and click OK. To use the 
spelling and grammar checker, follow these steps:  

• You can also click on F7 on the keyboard and the same dialog box will 
appear. 

• Also when a misspelled word is identified and underlined by Word you can 

place the cursor on it and right click so that a drop down menu appears. There 

you will see options to correct your writing.  

 

The Spelling and Grammar dialog box will notify you of the first mistake in 
the document and misspelled words will be highlighted in red.  

 

• If the word is spelled correctly, click the Ignore button or click the 
Ignore All button if the word appears more than once in the 
document.  

• If the word is spelled incorrectly, choose one of the suggested spellings in 
the Suggestions box and click the Change button or Change All button to 
correct all occurrences of the word in the document. If the correct 
spelling is not suggested, enter the correct spelling in the Not in 
Dictionary box and click the Change button.  
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• If the word is spelled correctly and will appear in many documents you 
type (such as your name), click the Add button to add the word to the 
dictionary so it will no longer appear as a misspelled word.  

As long as the Check Grammar box is checked in the Spelling and Grammar dialog 
box, Word will check the grammar of the document in addition to the spelling. If you 
do not want the grammar checked, remove the checkmark from this box. Otherwise, 
follow these steps for correcting grammar:  

• If Word finds a grammar mistake, it will be shown in the box as 
the spelling errors. The mistake is highlighted in green text.  

 

 

 

 

 

 

• Several suggestions may be given in the Suggestions 
box. Select the correction that best applies and click 
Change. 

• If no correction is needed (Word is often wrong more 
than it is right), click the Ignore button
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Synonyms  
To find a synonym for a specific word simply right-click on the word and select 
Synonyms from the shortcut menu. From the list of suggested words, highlight the 
word you would like to use or click Thesaurus... for more options.  
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Thesaurus  
To use the thesaurus, rick click, then select Look up from the drop down menu. 

  

There is an alternative method for performing these functions. All of the options 
mentioned before can also be found by clicking on the Review tab. 

 
 

You can then search for the word of your choice; either in the Thesaurus, Dictionary, 
or translation books. Just click on the down arrow to select the source of your choice 
– if none of these are what you’re looking for, you can choose to search for the word 
in an online encyclopedia or resource, for which you will need to be connected to 
the internet. 
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Practice  
• Type the following exactly as shown. Include all errors.  

Open thr door for Mayrala. She is a teacher from the town of      
Ridgemont.  

• Highlight: "Open thr door for Mayrala. She is a teacher from the town of  
Ridgemont."  

• Press F7 or double-click on the Spelling icon on the toolbar located 
at the bottom.  

• "The" is misspelled so it is highlighted on the screen and noted in the Not    
in Dictionary box. Word suggests correct spellings. These suggestions are 
found in the Suggestions box.  

• To change the word to the correct spelling, make sure "the" is highlighted 
in the Suggestions box. Click on Change.  

• The name "Mayrala" is not in the dictionary, but it is correct. Press Ignore 
to leave "Mayrala" in the document with its current spelling. Note: If a 
word appears in several places in the document, click on Ignore All so 
you are not prompted to correct the spelling for each occurrence.  

• "Ridgemont" is not found in the dictionary. If you frequently use a word 
not found in the dictionary, you should add that word to the dictionary by 
pressing the Add button. Word will then recognize the word the next time 
it encounters it. Click on Add.  

• The following should appear on your screen: "Word finished   checking 
the selection. Do you want to continue checking the remainder of the 
document?"  

• Click on No. If you wanted Word to spell-check the entire document, you 
would have clicked on Yes.  

Find and Replace  
If you need to find a particular word or piece of text, you can use the Find command. 
If you want to search the entire document, simply execute the Find command. If you 
want to limit your search to a selected area, highlight that area and then execute the 
Find command. After you have found the word or piece of text you are searching for, 
you can replace it with new text by executing the Replace command.  

  Find -Using the Menu  

1. Type the following:  
    Monica is from Easton. She lives on the east side of town. Her 
   daughter attends Eastern High School.  
2. Highlight: "Monica is from Easton. She lives on the east side of town. Her 

daughter attends Eastern High School."  
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3. Click on Find in the Editing group .    
4. Type East in the Find What field.   
6. Click on Find Next.  
    Note that the "East" in Easton is highlighted. 
7. Click on Find Next. 
    Note that "east" is highlighted. 
8. Click on Find Next. 
    Note that the "East" in Eastern is highlighted. 
9. Click on Find Next. The following message should appear: "Word has    
finished searching the selection. Do you want to search the remainder of the 
document?"  
10. Click on No.   
11. Click on Cancel.  

 

Alternate Method --Find by Using Keys  
 

1. Highlight: "Monica is from Easton. She lives on the east side of town. Her 
    Daughter attends Eastern High School."  
2. Press Ctrl-f.  
3. Follow steps 5 through 11 in the preceding section.  

 

In Microsoft word 2007 only a small box would appear after you press the find key, 
where you would search for something in the document. Now in Word 2010 you are 
able to use the whole page and the search input is highlighted. 
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Replace -Using the Menu  
1. Highlight "Monica is from Easton. She lives on the east side of town. Her 
    daughter attends Eastern High School."  
2. Click on Replace found in the Editing group.  
3.  Type "east" in the Find What box.  
5. Click on Find Next. Do not replace the "East" in "Easton."  
6. Click on Find Next.  
7. In the Replace With box, type west.  
8. Click on Replace.  
9. The "East" in Eastern is highlighted.  
10. Click on Replace.  
11. The following message will appear: "Word has finished searching the 
      selection. Do you want to search the remainder of the document?"  
12. Click on No.  
13. Click on Close.  
14. Your text should now read: "Monica is from Easton. She lives on the west 

side of town. Her daughter attends Western High School."  
 

Alternate Method --Replace by Using Keys  
1. Highlight "Monica is from Easton. She lives on the west side of town. Her 
   daughter attends Western High School."  
2. Press Ctrl-h.  
3. Follow steps 4 through 13 in the preceding section, but type East in the 
    Replace With box.  
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Opening a document 
 

• Open the file menu and click Open. The Open dialog box will appear.  
• If you see the file you want in the large white part of this window, double 

click the file’s icon. That will open the document in MS Word.  
• If you don’t see the file that you want, you need to look in a different 

folder.  

The Look In box at the top of the window shows which folder you are looking in. If 
you need to look in a different folder, click the small black triangle (arrow) on the 
right-hand side of the Look In box.  

Use the list to find the right folder.  

Tip: Some files are listed on the File menu, at the bottom. If you want to open your 
document fast, look on the File menu first. These files are the ones opened most 
recently. If you have not opened your document in a few days, you will not see it on 
this list. 
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Saving a document  
It’s always very important to remember where you saved a file and what name you 
gave it. There are two ways of saving a document. One way is by using the Standard 
toolbar. Next to the Microsoft Word icon button there is an icon that resembles a 
floppy disk.  

 

 
The Standard Toolbar  

By clicking on the floppy disk you will be saving the current view of your document 
 
Another method of saving your document is described below: 

Step 1: click on the File Tab button . 
Step 2: Then select Save.  

 
 
 
 

 
 

 

 

 

 

 

 

If this is the first time that you are saving the document, the Save As window 
will open. This is how you choose where to put the file and what name you give to it.  
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This is the Save As window:  

 
 

 
Step 3: Choose where to save the file. Use the Save In box to find the folder 
where you want to keep this document. Click the small black triangle (arrow) 
to get a menu.  
Step 4:  Name your document. Type the name inside the File Name box.   
*When choosing a name avoid spaces, symbols, & etc.   
Step 5: Click the Save button on the right-hand side of the Save As window. 
This will make the window close. Your document is now saved.  
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Printing a document  
There are two ways to print a document. 
The simplest way is to click the Print button on the Standard Toolbar. 
   

                        

When you do this, the active document (the one you see open) will be printed, if 
your computer is connected to a printer. 

The other way is to click on the File Tab button . 
Open the File menu and click Print.  
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The Print dialog box will open. This box gives you the options: 

 
• You can choose a different printer. In an office, when computers are on a  

           network, you may be connected to more than one printer.  
• You can choose to print out part of a document.   
•  You can choose to print more than one copy.  

 
If you want one or more copies of all the pages of the document select the 
number of copies under “Number of copies:’, then click the Print button.  

Print Preview  
On the file menu, once you click on Print, a Print Preview will be shown at the right. 
This will show you exactly what the document will look like after it’s printed. You 
don’t need to do this with simple documents. Later, when you add headings, 
graphics, or headers and footers, you will want to check to see how it looks before 
you print. The simplest way is to click on the Print Preview button on the Standard 

toolbar.  

Practice:  
• Open the document that you have created.  
• Open the File menu and click Print Preview.  
• Use the scroll bar on the right to see each one of three pages.  
• Use the magnifying glass to see a full size page. Your cursor will change to the 

magnifying glass when you move it onto the page. Click once to make three 
prints full size. Click again to make it small and see the whole page at once.  
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Closing a document  
After you save a document, it is still open on your screen. To put it away, you must 
close the document. 
Step 1: 
  Open the File menu.  
Step 2:  

Click Close. (The document goes away.)  
 

 
 
 
Practice:    
•    Save your story. Make sure you notice where you’re saving it. Also make sure    
     you name the file.  
•   Write down the file name and the folder where you saved it (so you don’t   
     forget).  
•   Add some words to your story. Save it again.  
•   Close the document.  
 

 


